Joomla Dersleri

  Joomlanın 1.0 sürümü için yazılmış ve joomla 1.5 desteği bulunan eklentilerin kullanılabilmesi için eski sürüm desteğinin aktifleştirilmesi.
Hazırlayan : Murat YILMAZ
Kaynak: banadersanlat.com

 

Yorum ekle

Güvenlik kodu
Yenile